当サイトではIE10未満のブラウザがご利用いただけません。Browsers with IE10 less can not be used on this site.
テクニカル情報

[情報] Apache Strutsに関する脆弱性について

Apache Strutsに関する脆弱性について

ご利用ユーザーの皆様

平素より弊社製品並びにサービスに格別のご愛顧を賜り、誠にありがとう
ございます。


この度、Apache Struts の脆弱性を悪用した情報漏えいの可能性があるとして
IPA(独立行政法人 情報処理推進機構)より緊急情報が発表されました。


  IPA
   Apache Struts2 の脆弱性対策について
   https://www.ipa.go.jp/security/ciadr/vul/20140417-struts.html


弊社提供中の製品 CMS i-SITE PORTAL 並びに ASPサービスにおいて、
Apache Struts の利用はございません。


お客様におかれましては、ご心配のことと思いますが、今回の Apache Struts の
セキュリティに関して問題ございませんので、ご安心ください。


今後もよりよいサービスの提供が行えますよう、精一杯努めてまいります。

今後とも変わらぬご愛顧を賜りますようお願い申し上げます。