当サイトではIE10未満のブラウザがご利用いただけません。Browsers with IE10 less can not be used on this site.
テクニカル情報

[情報] OpenSSLに関する脆弱性について

OpenSSLに関する脆弱性について

ご利用ユーザーの皆様

平素より弊社製品並びにサービスに格別のご愛顧を賜り、誠にありがとう
ございます。


この度、OpenSSL の脆弱性を悪用した情報漏えいの可能性があるとして
コンピュータセキュリティ関連の情報発信などを行うJPCERTコーディネー
ションセンターより注意喚起が発表されています。


  JPCERTコーディネーションセンター
   OpenSSL の脆弱性に関する注意喚起
   https://www.jpcert.or.jp/at/2014/at140013.html


弊社提供中の製品 CMS i-SITE PORTAL 並びに ASPサービスにおいて、
OpenSSL の利用はございません。


お客様におかれましては、ご心配のことと思いますが、今回の OpenSSL の
セキュリティに関して問題ございませんので、ご安心ください。


今後もよりよいサービスの提供が行えますよう、精一杯努めてまいります。

今後とも変わらぬご愛顧を賜りますようお願い申し上げます。